Search found 2 matches

by jngl
2010-02-07, 18:51
Forum: Cafu Engine Support and Discussion
Topic: svn compilation in ubuntu x64
Replies: 3
Views: 2025

svn compilation in ubuntu x64

hi when I compile, I have a error: scons: building associated VariantDir targets: build/linux2/g++/debug build/linux2/g++/release scons: *** [build/linux2/g++/release/CaWE/CaWE] Implicit dependency `ExtLibs/wxWidgets/build-gtk_r/lib/libwx_gtk2u_gl-2.9.a' not found, needed by target `build/linux2/g++...